Kritische Sicherheitslücken in Thunderbird

Thunderbird hat mehrere Sicherheitslücken welche Mozilla als hoch und kritisch einstuft. Mozilla hat dafür  eine abgesicherte Version 45.6 herausgebracht.  Benutzer sollten dringend auf diese Version updaten.

Die Sicherheitslücken ermöglichen es im schlimmsten Fall aus der Ferne Schadcode auszuführen oder aber schlimmer noch Dos-Attacken auszuführen. Der BSI schätzt die Sicherheitslücken als sehr hoch ein.

Bookmark the permalink.

Teilen:

Comments are closed